2018年5月1日火曜日

Ubuntu 17.10にアップグレード後に、PHPが動作しなくなる場合の対応

Ubuntu 17.10にアップグレード後に、PHPが動作しなくなる場合の対応です。

$ sudo a2enmod php7.1
$ sudo systemctl restart apache2

参考サイト
PHP not working after upgraded to Ubuntu 17.10(Ask Ubuntu)

0 件のコメント:

コメントを投稿