2016年12月30日金曜日

「PHPMailer」に脆弱性

PHPMailer」に脆弱性 影響を受けるバージョンは5.2.17以前のバージョンだそうです。これは影響を受ける方が多いでしょうね。



参考サイト
PHPからのメール送信ライブラリ「PHPMailer」に脆弱性、米SANS ISCが注意喚起(INTERNET Watch)
全世界900万ユーザーの人気PHPメール送信ライブラリ「PHPMailer」に脆弱性、対策パッチは公開済み(GIGAZINE)

0 件のコメント:

コメントを投稿