2016年11月5日土曜日

BIND 9に危険度「高」の脆弱性

BIND 9に危険度「高」の脆弱性が見つかったとのこと。BIND 9は、日本国内でも脆弱性悪用を狙う攻撃が観測されていることから、まだ更新版を適用していない場合は対応を急ぐ必要があるそうです。



参考サイト
「BIND 9」の更新版公開、危険度「高」の脆弱性に対処(ITmedia)

0 件のコメント:

コメントを投稿