2016年7月20日水曜日

PHP、Python、Apacheなどにセキュリティホール「httpoxy」

PHP、Python、Apacheなどにセキュリティホール「httpoxy」 パッチを適用する必要があるようです。
PHP、Go、ApacheのHTTPサーバ、Apache TomCat、PHP実行環境のHHVM、Pythonなどをはじめとするさまざまなサーバサイド関連ソフトウェアが、この「httpoxy」と名付けられたセキュリティホールの影響を受ける。


参考サイト
15年来のセキュリティホール「httpoxy」、PHPやPythonなどCGIアプリに影響(ZDNet Japan)

0 件のコメント:

コメントを投稿