2015年7月11日土曜日

Node.jsとio.jsに脆弱性

Node.jsio.jsに脆弱性が発見されたとのこと。古いバージョンは、DoS攻撃のリスクがあるそうです。利用されている方は、アップデートしておいた方が良いでしょう。



参考サイト
Node.jsとio.jsに重大な脆弱性(マイナビニュース)

0 件のコメント:

コメントを投稿