2015年6月27日土曜日

Symfonyにコードインジェクションの脆弱性

Symfonyにコードインジェクションの脆弱性が見つかったとのこと。使っている方は、最新版へバージョンアップした方が良いでしょう。



参考サイト
Webアプリフレームワーク「Symfony」にコードインジェクションの脆弱性(JVN)(Scan Netsecurity)

0 件のコメント:

コメントを投稿