2015年1月29日木曜日

Linuxに深刻なセキュリティホール「GHOST」

Linuxに深刻なセキュリティホール「GHOST」 Linux GNU Cライブラリ(glibc)のセキュリティホール ということで、これは対処が必要でしょう。パッチ適用後は、再起動も必要ということで、その深刻さがうかがえます。



参考サイト
How To Protect your Linux Server Against the GHOST Vulnerability(DigitalOcean)

0 件のコメント:

コメントを投稿